Fair point, I would too.

Note however that if the above is right, they would also get it on 7.55 unless it's not loading that dll, which is unlikely.
But It's not so clear to me that they can't reproduce on 7.55.

Last edited by Wims; 07/07/19 03:51 PM.

Looking for a good help channel about mIRC? Check #mircscripting @ irc.swiftirc.net