mIRC Home    About    Download    Register    News    Help

Print Thread
txplay60 in version 6.21 #195063 16/02/08 06:17 PM
Joined: Jan 2008
Posts: 14
M
Moobear Offline OP
Pikka bird
OP Offline
Pikka bird
M
Joined: Jan 2008
Posts: 14
I have loaded txplay60 into my mirc, can pull up the tunes, but it has no sound. And yes my sound is on. smile Can anyone help me please?

Re: txplay60 in version 6.21 [Re: Moobear] #195066 16/02/08 06:21 PM
Joined: Dec 2002
Posts: 2,025
R
RoCk Offline
Hoopy frood
Offline
Hoopy frood
R
Joined: Dec 2002
Posts: 2,025

options (alt+o) > sounds > select enable sounds

~ Edit ~
As of 6.21, disabling sounds in the options dialog also effects /splay


Re: txplay60 in version 6.21 [Re: RoCk] #195067 16/02/08 06:25 PM
Joined: Jan 2008
Posts: 14
M
Moobear Offline OP
Pikka bird
OP Offline
Pikka bird
M
Joined: Jan 2008
Posts: 14
RoCk, I am so embarrased!! Thank you so much for the help. I have gotten a bit of age on me since I was learning all these things 10 yrs ago. You guys have helped me several times and I do want you to know I appreciate it greatly. I hope you have a great day/evening/night! Again thanks so very much!!

Claudia in North Carolina

Re: txplay60 in version 6.21 [Re: Moobear] #195068 16/02/08 06:35 PM
Joined: Dec 2002
Posts: 2,025
R
RoCk Offline
Hoopy frood
Offline
Hoopy frood
R
Joined: Dec 2002
Posts: 2,025

You're welcome smile

Re: txplay60 in version 6.21 [Re: RoCk] #195097 17/02/08 04:46 PM
Joined: Mar 2006
Posts: 393
T
The_JD Offline
Fjord artisan
Offline
Fjord artisan
T
Joined: Mar 2006
Posts: 393
Lovely when people give nice thank you's, isnt it?


[02:16] * Titanic has quit IRC (Excess Flood)